aboutsummaryrefslogtreecommitdiffstats
path: root/tools/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'tools/Makefile')
-rw-r--r--tools/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/tools/Makefile b/tools/Makefile
index 23671cba91..2f57d25525 100644
--- a/tools/Makefile
+++ b/tools/Makefile
@@ -123,7 +123,7 @@ define PrepareStaging
$(if $(QUIET),,set -x;) \
mkdir -p "$$dir"; \
cd "$$dir"; \
- mkdir -p bin lib include stamp; \
+ mkdir -p bin lib stamp; \
); done
endef