aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 4f064b9a..30556c16 100644
--- a/setup.py
+++ b/setup.py
@@ -8,7 +8,7 @@ from libmproxy import version
here = os.path.abspath(os.path.dirname(__file__))
-with open(os.path.join(here, 'README.txt'), encoding='utf-8') as f:
+with open(os.path.join(here, 'README.rst'), encoding='utf-8') as f:
long_description = f.read()
# Core dependencies