aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index df29b042..681b9031 100644
--- a/setup.py
+++ b/setup.py
@@ -76,7 +76,7 @@ class PyTest(TestCommand):
TestCommand.finalize_options(self)
self.test_args = []
self.test_suite = True
-
+
def run_tests(self):
# Import here because in module scope the eggs are not loaded.
import pytest