aboutsummaryrefslogtreecommitdiffstats
path: root/tools
diff options
context:
space:
mode:
Diffstat (limited to 'tools')
-rw-r--r--tools/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/tools/Makefile b/tools/Makefile
index 4aa268de8f..c66d4fb991 100644
--- a/tools/Makefile
+++ b/tools/Makefile
@@ -118,7 +118,7 @@ define PrepareStaging
$(if $(QUIET),,set -x;) \
mkdir -p "$$dir"; \
cd "$$dir"; \
- mkdir -p bin lib stamp; \
+ mkdir -p bin lib stamp usr/include usr/lib; \
); done
endef