aboutsummaryrefslogtreecommitdiffstats
path: root/tools/autoconf/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'tools/autoconf/Makefile')
-rw-r--r--tools/autoconf/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/tools/autoconf/Makefile b/tools/autoconf/Makefile
index 12bbaba255..c6279494e9 100644
--- a/tools/autoconf/Makefile
+++ b/tools/autoconf/Makefile
@@ -30,7 +30,7 @@ define Host/Install
endef
define Host/Clean
- export SHELL="$(BASH)"; $(MAKE) -C $(HOST_BUILD_DIR) uninstall
+ -export SHELL="$(BASH)"; $(MAKE) -C $(HOST_BUILD_DIR) uninstall
$(call Host/Clean/Default)
endef