aboutsummaryrefslogtreecommitdiffstats
path: root/pyproject.toml
diff options
context:
space:
mode:
Diffstat (limited to 'pyproject.toml')
-rw-r--r--pyproject.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/pyproject.toml b/pyproject.toml
index 21475bbb..e4d893fc 100644
--- a/pyproject.toml
+++ b/pyproject.toml
@@ -5,6 +5,6 @@ requires = [
"setuptools>=40.6.0",
"wheel",
# Must be kept in sync with the `setup_requirements` in `setup.py`
- "cffi>=1.8,!=1.11.3; python_implementation != 'PyPy'",
+ "cffi>=1.8,!=1.11.3; platform_python_implementation != 'PyPy'",
]
build-backend = "setuptools.build_meta"