summaryrefslogtreecommitdiffstats
path: root/src/python/setup.py
diff options
context:
space:
mode:
authorBaruch Sterin <baruchs@gmail.com>2011-10-24 15:21:08 -0700
committerBaruch Sterin <baruchs@gmail.com>2011-10-24 15:21:08 -0700
commit15d0d84bb4ad0fecd9ef2ce4c97235fd9e7a29fd (patch)
tree4b08ea3dbb9aa714c8d62db9ef3e425f41b3459d /src/python/setup.py
parent521ec0fcf93faf213e3ad5346785a85a61560c71 (diff)
downloadabc-15d0d84bb4ad0fecd9ef2ce4c97235fd9e7a29fd.tar.gz
abc-15d0d84bb4ad0fecd9ef2ce4c97235fd9e7a29fd.tar.bz2
abc-15d0d84bb4ad0fecd9ef2ce4c97235fd9e7a29fd.zip
pyabc: rearrange files and locations
Diffstat (limited to 'src/python/setup.py')
-rw-r--r--src/python/setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/python/setup.py b/src/python/setup.py
index 3ef006af..68a4adae 100644
--- a/src/python/setup.py
+++ b/src/python/setup.py
@@ -63,5 +63,5 @@ setup(
name='pyabc',
version='1.0',
ext_modules=[ext],
- py_modules=['pyabc','getch','pyabc_split','redirect']
+ py_modules=['pyabc','getch','pyabc_split','redirect', 'reachx_cmd']
)