aboutsummaryrefslogtreecommitdiffstats
path: root/package/kernel
diff options
context:
space:
mode:
Diffstat (limited to 'package/kernel')
-rw-r--r--package/kernel/linux/modules/netfilter.mk2
1 files changed, 1 insertions, 1 deletions
diff --git a/package/kernel/linux/modules/netfilter.mk b/package/kernel/linux/modules/netfilter.mk
index e6dc400b30..5bd1bfbbc7 100644
--- a/package/kernel/linux/modules/netfilter.mk
+++ b/package/kernel/linux/modules/netfilter.mk
@@ -1149,7 +1149,7 @@ $(eval $(call KernelPackage,nft-bridge))
define KernelPackage/nft-dup-inet
SUBMENU:=$(NF_MENU)
- TITLE:=Netfilter nf_tables dup in ip/ip6/inet familly support
+ TITLE:=Netfilter nf_tables dup in ip/ip6/inet family support
DEPENDS:=+kmod-nft-core +kmod-nf-conntrack +IPV6:kmod-nf-conntrack6
KCONFIG:= \
CONFIG_NF_DUP_IPV4 \