aboutsummaryrefslogtreecommitdiffstats
path: root/target/linux/ar71xx/image/ubnt.mk
diff options
context:
space:
mode:
authorPiotr Dymacz <pepe2k@gmail.com>2017-03-22 20:36:22 +0100
committerPiotr Dymacz <pepe2k@gmail.com>2017-03-23 22:02:47 +0100
commit597c9f0be5cb8132adeb7902d214413b89138f86 (patch)
treee0df22c76d8ed96657b16d898bc0f2b37eea9d7b /target/linux/ar71xx/image/ubnt.mk
parent4436979c83e0d9ef4d7c3162e9d573bb521f61ff (diff)
downloadupstream-597c9f0be5cb8132adeb7902d214413b89138f86.tar.gz
upstream-597c9f0be5cb8132adeb7902d214413b89138f86.tar.bz2
upstream-597c9f0be5cb8132adeb7902d214413b89138f86.zip
ar71xx: image: fix indentation
Signed-off-by: Piotr Dymacz <pepe2k@gmail.com>
Diffstat (limited to 'target/linux/ar71xx/image/ubnt.mk')
-rw-r--r--target/linux/ar71xx/image/ubnt.mk8
1 files changed, 4 insertions, 4 deletions
diff --git a/target/linux/ar71xx/image/ubnt.mk b/target/linux/ar71xx/image/ubnt.mk
index 7a1fc80dea..b203d6acea 100644
--- a/target/linux/ar71xx/image/ubnt.mk
+++ b/target/linux/ar71xx/image/ubnt.mk
@@ -219,7 +219,7 @@ define Device/ubnt-routerstation
endef
define Device/ubnt-rs
-$(Device/ubnt-routerstation)
+ $(Device/ubnt-routerstation)
DEVICE_TITLE := Ubiquiti RouterStation
BOARDNAME := UBNT-RS
DEVICE_PROFILE := UBNT UBNTRS
@@ -229,7 +229,7 @@ $(Device/ubnt-routerstation)
endef
define Device/ubnt-rspro
-$(Device/ubnt-routerstation)
+ $(Device/ubnt-routerstation)
DEVICE_TITLE := Ubiquiti RouterStation Pro
BOARDNAME := UBNT-RSPRO
DEVICE_PROFILE := UBNT UBNTRSPRO
@@ -239,7 +239,7 @@ $(Device/ubnt-routerstation)
endef
define Device/ubnt-ls-sr71
-$(Device/ubnt-routerstation)
+ $(Device/ubnt-routerstation)
DEVICE_TITLE := Ubiquiti LS-SR71
BOARDNAME := UBNT-LS-SR71
DEVICE_PROFILE := UBNT
@@ -266,7 +266,7 @@ define Device/ubnt-uap-pro
endef
define Device/ubnt-unifi-outdoor-plus
-$(Device/ubnt-uap-pro)
+ $(Device/ubnt-uap-pro)
DEVICE_TITLE := Ubiquiti UniFi Outdoor Plus
UBNT_CHIP := ar7240
BOARDNAME := UBNT-UOP