summaryrefslogtreecommitdiffstats
path: root/src/python/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'src/python/setup.py')
-rw-r--r--src/python/setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/python/setup.py b/src/python/setup.py
index 3ef006af..68a4adae 100644
--- a/src/python/setup.py
+++ b/src/python/setup.py
@@ -63,5 +63,5 @@ setup(
name='pyabc',
version='1.0',
ext_modules=[ext],
- py_modules=['pyabc','getch','pyabc_split','redirect']
+ py_modules=['pyabc','getch','pyabc_split','redirect', 'reachx_cmd']
)